Oh no! Where's the JavaScript? Your Web browser does not have JavaScript enabled or does not support JavaScript. Please enable JavaScript on your Web browser to properly view this Web site, or upgrade to a Web browser that does support JavaScript.
Need for Speed: Heat
Need for Speed: Payback
Need for Speed: Edge
Need for Speed (2015)
Need for Speed: No Limits
Need for Speed (film)
Need for Speed: Rivals
Need for Speed: Most Wanted (2012)
Need for Speed: The Run
Shift 2: Unleashed
Need for Speed: Hot Pursuit (2010)
Need for Speed: World
Need for Speed: Nitro
Need for Speed: Shift
Need for Speed: Undercover
Need for Speed: ProStreet
Need for Speed: Carbon
Need for Speed: Most Wanted (2005)
Need for Speed: Underground 2
Need for Speed: Underground
Need for Speed: Hot Pursuit 2
Need for Speed: Porsche 2000
Need for Speed: Road Challenge
Need for Speed III: Hot Pursuit
Need for Speed II
The Need for Speed
Forum dyskusyjne

Problem z komputerem.

Ostatnia aktualizacja 8 lata temu
G
grzesiuu 
Uliczny kierowca
Dodano 8 lata temu
#1
Witam wszystkich i proszę o pomoc. Miałem taki problem, że komputer wcale się nie chciał uruchomić, pytał mnie w jakim trybie uruchomić, jednak w żadnym się nie udało, bo kiedy się włączał pojawiał się blue screen i włączał się od nowa. Przeinstalowałem system i wszystko było OK :). Ale jakoś na początku tygodnia kiedy włączał się komp. to były rozmazane kolorowe paski i później znowu pytał w jakim trybie uruchomić, to dałem "uruchom sys. win. normalnie" i nic "ostatnie znane dobre ustawienia" i też nic ale tym razem udało się w trybie awaryjnym i zrobiłem naprawe sys. i wszystko działalo OK. Lecz nie długo się pocieszyłem gdyż na drugi dzień działo się tak samo i poraz kolejny naprawiłem i też pochodził z 1 dzień i znowu.
Ogólnie naprawiałem system około 3 razy wciągu 3 dni codziennie raz :( Nie wiem może to wina sprzętu bo komuter nie jest wcale taki nowy...

Może ktos mi pomóc.? ...
Need for Speed Heat
marssss
marssss 
Uczeń
Dodano 8 lata temu
#2
Być może to jest wina zasilacza że ci się wyłacza. Miałem też sporo problemów z zasilaczami i wyłączanie sie kompa wskazuje że to może być to.
img683.imageshack.us/img683/7957/sygnanfs.jpg

McRae
McRae 
Uliczny kierowca
Dodano 8 lata temu
#3
Odinstaluj sterowniki karty graficznej i jak będzie działało normalnie to znaczy że grafa Ci padła.
Z NFSzone od września 27 2010 14:45:24
Cooler
Cooler 
Amator
Dodano 8 lata temu
#4
Najprawdopodobniej tutaj padł dysk, jeśli co dzień musisz przywracać system. Niedawno naprawiałem komputer z podobnymi "objawami". Wyłączanie się komputera jest pewnie sprawką zasilacza ale nie koniecznie. Polecam włożyć inny dysk (z innego komputera ) i sprawdzić czy wszystko będzie śmigać, jeśli nie to będziemy szukać dalej :D
bfp4f.alchemical.ch/signatures/5fd60b6232ddc293b48f4a1ffb9d0da9132b744b.png
bfp4f.alchemical.ch/signatures/ffae60fc93d773d52a4e278daad37b73187463af.png
Skazo
Skazo 
Uliczny kierowca
Dodano 8 lata temu
#5
Tak to może być wina dysku, co do stawiania systemu, robiłeś format całego dysku ?
Ozi
Ozi 
Amator
Dodano 8 lata temu
#6
Problem samoczynnego wyłączania się komputera w czasie włączaonej gry czy normalnym ,,pustostanem" jest prosty : komp się zakurzył i trzeba go wyczyścić bo nie ma odpowiedniej cyrkulacjii powietrza i tak po prostu reaguje :) Ale dysk tu też mógł paść i popierajac resztę bedziemy szukać aż znajdziemy
img594.imageshack.us/img594/8555/dcshoeso.png
You can view all discussion threads in this forum.
You cannot start a new discussion thread in this forum.
You cannot reply in this discussion thread.
You cannot start on a poll in this forum.
You cannot upload attachments in this forum.
You cannot download attachments in this forum.